[PS4] XVortex a mis à jour ps4-hen-vtx.bin pour 4.55 et 4.05

424 visiteurs sur le site | S'incrire

20 derniers téléchargements 20 derniers dossiers et tutoriaux
Playstation 3 / 4
[PS4] XVortex a mis à jour ps4-hen-vtx.bin pour 4.55 et 4.05
Le développeur XVortex vient de mettre en ligne une toute nouvelle version de son payload ps4-hen-vtx.bin, comme vous le savez c'est probablement l'un des meilleurs payloads à destination des PlayStation 4 et PlayStation 4 Pro disposant d'un firmware 4.55.
 
Ce sont deux versions qui sont proposées, l'une pour le firmware 4.05 et l'autre pour le 4.55.
 
 
 
 
 
 
Avec cette version v1.4, le développeur a souhaité mettre à jour le code pour que le payload profite de la réécriture de l'exploit webkit de qwertyoruiopz sous le firmware 4.55.
 
 
v1.4 For firmware v4.55
 
- Update with qwertys rewrite to webkit

 

 

 
Comme déjà dit il a aussi proposé la mise à jour v1.3 pour apporter plus de stabilité sur firmware 4.05.
 
 
v1.3 for firmware v4.05
 
- More stable payload

 

 

 
 
Téléchargement : ps4-hen-vtx.bin v1.4 pour 4.55 et v1.3 pour 4.05
 
Mardi 13 Mars 2018, 07:49 par tralala.
Source : github.com/xvortex/ps4-hen-vtx/releases
13 mars 2018, 07:58
Approuver ce commentaire (+1)
+1
Merci poor la la news ça bouger sévère sur ps4 Mais moi je reste un jour une PS4 sans Internet zéro intérêt
Répondre à ce commentaire
Utilisateur en ligne
13 mars 2018, 08:08
Approuver ce commentaire (+1)
Merci pour la news, la v1.4 pour 4.55 fonctionne impeccable.
Répondre à ce commentaire
13 mars 2018, 08:11
Approuver ce commentaire (+1)
on va finir par avoir 0 Kernel panic :P
Répondre à ce commentaire
13 mars 2018, 08:13
Approuver ce commentaire (+1)
Bonjour,

Avec toutes ces news sur le Hack de la PS4 j'avoue que je n'arrive plus à suivre. J'ai besoin d'un simple conseil : Ma PS4 slim est actuellement en 4.05, est-il pertinent de passer en 4.55 ? Je vous avoue que je souhaite utiliser le Hack pour me refaire mes jeux PS2 plus que pour profiter des releases PS4.

Il n'y a pas encore de CFW si je saisi bien ? C'est comme le début de la vita, il faut utiliser internet à chaque lancement de la console pour utiliser le payload ?

Désolé de poser une question qui peut paraitre aussi simple. Mais le monde du hack n'est pas toujours si simple. ^^
Répondre à ce commentaire
13 mars 2018, 08:17
Approuver ce commentaire (+1)
+2

Bonjour,

Avec toutes ces news sur le Hack de la PS4 j'avoue que je n'arrive plus à suivre. J'ai besoin d'un simple conseil : Ma PS4 slim est actuellement en 4.05, est-il pertinent de passer en 4.55 ? Je vous avoue que je souhaite utiliser le Hack pour me refaire mes jeux PS2 plus que pour profiter des releases PS4.

Il n'y a pas encore de CFW si je saisi bien ? C'est comme le début de la vita, il faut utiliser internet à chaque lancement de la console pour utiliser le payload ?

Désolé de poser une question qui peut paraitre aussi simple. Mais le monde du hack n'est pas toujours si simple. ^^

Je te conseille de rester en 4.05.
Moi je suis en 4.55 car ma ps4 a arrêter d'êtres à jour depuis la 4.50.
Il Était logic que je passe en 4.55.
Mais de toute les remontées que j'ai reste en 4.05.
Répondre à ce commentaire
13 mars 2018, 08:33
Approuver ce commentaire (+1)
+2
Je voudrais pas faire ma raclette, mais la soirée s'annonce pas super...
Traduction, je voudrais pas faire mon rageur, mais y'en a marre, encore et toujours pour les firmwares en dessous du 5.01...

En tout cas beau boulot pour eux, ça avance plutôt bien.
Répondre à ce commentaire
13 mars 2018, 08:41
Approuver ce commentaire (+1)

Bonjour,

Avec toutes ces news sur le Hack de la PS4 j'avoue que je n'arrive plus à suivre. J'ai besoin d'un simple conseil : Ma PS4 slim est actuellement en 4.05, est-il pertinent de passer en 4.55 ? Je vous avoue que je souhaite utiliser le Hack pour me refaire mes jeux PS2 plus que pour profiter des releases PS4.

Il n'y a pas encore de CFW si je saisi bien ? C'est comme le début de la vita, il faut utiliser internet à chaque lancement de la console pour utiliser le payload ?

Désolé de poser une question qui peut paraitre aussi simple. Mais le monde du hack n'est pas toujours si simple. ^^


Passe en 4.55 les kernel panic son inexistant et oui faut avoir acces a internet ou son serveur privé pour lancer le hack
Répondre à ce commentaire
13 mars 2018, 08:46
Approuver ce commentaire (+1)

Je voudrais pas faire ma raclette, mais la soirée s'annonce pas super...
Traduction, je voudrais pas faire mon rageur, mais y'en a marre, encore et toujours pour les firmwares en dessous du 5.01...

En tout cas beau boulot pour eux, ça avance plutôt bien.

Laissons le temps au temps. Les dev se font la main sur le 4.05 / 4.55 et viendront sur le <5.05 quand le kernel exploit sera public ;)
Répondre à ce commentaire
Utilisateur en ligne
13 mars 2018, 08:53
Approuver ce commentaire (+1)
+1
Franchement pourquoi rester en 4.05 alors que la 4.55 est stable, les jeux 4.55 passe directe sans patch. L'exploit fonctionne a 99% et les mêmes payload disponible pour 4.05 et 4.55. Perso te conseille de passer en 4.55.
Répondre à ce commentaire
Utilisateur en ligne
13 mars 2018, 08:56
Approuver ce commentaire (+1)
+2

Je voudrais pas faire ma raclette, mais la soirée s'annonce pas super...
Traduction, je voudrais pas faire mon rageur, mais y'en a marre, encore et toujours pour les firmwares en dessous du 5.01...

En tout cas beau boulot pour eux, ça avance plutôt bien.


C'est soûlant de voir toujours les même messages, c'est pas en ragant que ça accélérera les choses. Seul chose, la patience.
Répondre à ce commentaire
13 mars 2018, 09:02
Approuver ce commentaire (+1)
+3
oui moi aussi je n'ai plus de kernel panic sous 4.55 et c'est rassurant, j'ai toujours des mémoires insuffisantes mais au moins la console ne crash plus... il suffit de relancer 3 ou 4 fois et ça démarre, pour moi ca devient aussi stable que le 4.05 à son lancement, il reste encore quelques progrès à faire mais c'est déjà mieux qu'à son lancement.
Répondre à ce commentaire
13 mars 2018, 09:53
Approuver ce commentaire (+1)
Sérieux, vous avez aucun kernel panic ?
Je vais peut etre update, j’en ais de temps en temps en 4.05 avec le hen v1.3.
Répondre à ce commentaire
13 mars 2018, 09:56
Approuver ce commentaire (+1)
Question bête : si on passe par un lien navigateur pour lancer le hack, est-ce que cette mise à jour est présente?

Et dans quel cas, quel lien vous utilisez?
Répondre à ce commentaire
13 mars 2018, 09:59
Approuver ce commentaire (+1)
+1

Je voudrais pas faire ma raclette, mais la soirée s'annonce pas super...
Traduction, je voudrais pas faire mon rageur, mais y'en a marre, encore et toujours pour les firmwares en dessous du 5.01...

En tout cas beau boulot pour eux, ça avance plutôt bien.

Non mais vous voulez que je me foute rogne ? Vous vous prenez pour un enseignant ? (excusez du HS mais la référence est trop belle)
Répondre à ce commentaire
13 mars 2018, 10:14
Approuver ce commentaire (+1)

Merci poor la la news ça bouger sévère sur ps4 Mais moi je reste un jour une PS4 sans Internet zéro intérêt


Exactement !! Et ça va tuer la console également
Répondre à ce commentaire
13 mars 2018, 10:25
Approuver ce commentaire (+1)
+4
Chacun son intérêt, le online moi ca m’intéresse pas.
Répondre à ce commentaire
13 mars 2018, 10:34
Approuver ce commentaire (+1)

Chacun son intérêt, le online moi ca m’intéresse pas.


De toute façon Sony a déjà trouvé la parade Pour pouvoir jouer au nouveau titre il faudra se connecter au PSN obligatoirement
Répondre à ce commentaire
13 mars 2018, 10:36
Approuver ce commentaire (+1)
+2
T’as vu ca où ? C’est pas Sony qui décide ca, c’est les développeurs...
très peu de jeux ont une connexion obligatoire et c’est pas les meilleurs...
Répondre à ce commentaire
13 mars 2018, 10:43
Approuver ce commentaire (+1)
il y a quelques temps de ça on a eu sur le PSN mise à niveau des droits d’utilisation je pense qu’un contrat avec les développeurs est vite fait et puis de toute façon la PS5 arrive Disis quelques mois
Répondre à ce commentaire
13 mars 2018, 10:44
Approuver ce commentaire (+1)
+1
Tant mieux comme ca on aura un acces total a la ps4 :)
Je l’achete meme pas la ps5.
Répondre à ce commentaire
13 mars 2018, 10:44
Approuver ce commentaire (+1)

Passe en 4.55 les kernel panic son inexistant et oui faut avoir acces a internet ou son serveur privé pour lancer le hack


Moi je suis en 4.55, parfois lorsque je lance le hen j ai carrément un crash de la console et ça m est arrivé plus d une fois.
Répondre à ce commentaire
13 mars 2018, 10:56
Approuver ce commentaire (+1)

Tant mieux comme ca on aura un acces total a la ps4 :)
Je l’achete meme pas la ps5.

MDR j’ai déjà entendu ça pour la PS4
Répondre à ce commentaire
13 mars 2018, 11:26
Approuver ce commentaire (+1)
Ou alors j’attendrais la ps5 pro X qui sortira 6 mois après...
Oui je troll aussi XD
Répondre à ce commentaire
13 mars 2018, 11:32
Approuver ce commentaire (+1)

Ou alors j’attendrais la ps5 pro X qui sortira 6 mois après...
Oui je troll aussi XD

Oui la ps5 va être superbe pour émuler et jouer en solo j'ai trop hâte que mes parents me l’achète
Répondre à ce commentaire
13 mars 2018, 11:34
Approuver ce commentaire (+1)

Mici pour la news :)

Répondre à ce commentaire
13 mars 2018, 11:35
Approuver ce commentaire (+1)
Pour émuler ? XD XD
j’espère que tu as dix ans devant toi...
Répondre à ce commentaire
13 mars 2018, 11:35
Approuver ce commentaire (+1)
Est-ce que ça serait envisageable de pouvoir jouer en multi avec deux PS4 disposant du hack ?
Répondre à ce commentaire
13 mars 2018, 11:37
Approuver ce commentaire (+1)

Est-ce que ça serait envisageable de pouvoir jouer en multi avec deux PS4 disposant du hack ?


En local ca doit etre faisable je pense. A vérifier.

Edit: un cable lan entre les deux consoles et c’est bon :)
Faut que le jeu fasse multi lan aussi (black ops 3 le fait par exemple)
Répondre à ce commentaire
13 mars 2018, 11:43
Approuver ce commentaire (+1)

Pour émuler ? XD XD
j’espère que tu as dix ans devant toi...

pas avant 10 ans c'est trop nul ...
Répondre à ce commentaire
13 mars 2018, 11:50
Approuver ce commentaire (+1)
merci .... cool la news
Répondre à ce commentaire
13 mars 2018, 11:54
Approuver ce commentaire (+1)

Passe en 4.55 les kernel panic son inexistant et oui faut avoir acces a internet ou son serveur privé pour lancer le hack


Moi je suis en 4.55, parfois lorsque je lance le hen j ai carrément un crash de la console et ça m est arrivé plus d une fois.

Effectivement j'en ai eu un moi aussi ....
Je te dis pas la sueur dans le dos ...
Répondre à ce commentaire
Utilisateur en ligne
13 mars 2018, 12:11
Approuver ce commentaire (+1)

Utiliser ps4 exploit host 0.4.1, lancer l'exploit ORIGINAL et send le payload XVortex-HEN.bin ou le dernier ps4-hen-vtx.bin. Aucun kernel crash !! Exploit qui fonctionne a 99% sans message d'erreur.

Répondre à ce commentaire
13 mars 2018, 12:18
Approuver ce commentaire (+1)
Quand j'utilise l'original , il y a pas de menu debug
Les pkg installés fonctionnent ?
Répondre à ce commentaire
13 mars 2018, 12:28
Approuver ce commentaire (+1)
Ah super :P merci pour cette bonne nouvelle, reste à trouver comment débloqué les thèmes et jeux venant du psn :P
Répondre à ce commentaire
13 mars 2018, 13:02
Approuver ce commentaire (+1)
+1

Quand j'utilise l'original , il y a pas de menu debug
Les pkg installés fonctionnent ?



Si tu utilise l'original faut tu lance un hen pour voir le debug menu
Répondre à ce commentaire
13 mars 2018, 13:34
Approuver ce commentaire (+1)
Merci .Je viens de le tester sur 4.05.100 % stable .J'ai relancé les jeux à plusieur reprises apres extinction de la ps4, on dirait Y'a aucun freez ou crash aleatoire.Encore merci au staff et aux dev.
Répondre à ce commentaire
13 mars 2018, 13:56
Approuver ce commentaire (+1)

Franchement pourquoi rester en 4.05 alors que la 4.55 est stable, les jeux 4.55 passe directe sans patch. L'exploit fonctionne a 99% et les mêmes payload disponible pour 4.05 et 4.55. Perso te conseille de passer en 4.55.


Franchement pourquoi passer en 4.55 alors que les backups 4.55 passent en 4.05 et que les payloads 4.55 sortent aussi sur 4.05 ainsi que la fonctionnalité du disque dur externe
Répondre à ce commentaire
Utilisateur en ligne
13 mars 2018, 14:03
Approuver ce commentaire (+1)

Franchement pourquoi rester en 4.05 alors que la 4.55 est stable, les jeux 4.55 passe directe sans patch. L'exploit fonctionne a 99% et les mêmes payload disponible pour 4.05 et 4.55. Perso te conseille de passer en 4.55.


Franchement pourquoi passer en 4.55 alors que les backups 4.55 passent en 4.05 et que les payloads 4.55 sortent aussi sur 4.05 ainsi que la fonctionnalité du disque dur externe


Pour les pros si c est utile, car on gagne le mode boost ^^
Répondre à ce commentaire
13 mars 2018, 14:13
Approuver ce commentaire (+1)

Franchement pourquoi rester en 4.05 alors que la 4.55 est stable, les jeux 4.55 passe directe sans patch. L'exploit fonctionne a 99% et les mêmes payload disponible pour 4.05 et 4.55. Perso te conseille de passer en 4.55.


Franchement pourquoi passer en 4.55 alors que les backups 4.55 passent en 4.05 et que les payloads 4.55 sortent aussi sur 4.05 ainsi que la fonctionnalité du disque dur externe


Pour les pros si c est utile, car on gagne le mode boost ^^


j'avoue!
mais il y a que ça :)
Répondre à ce commentaire
13 mars 2018, 14:37
Approuver ce commentaire (+1)
+1

Apres plusieurs crash j'ai meme du me retaper toute l'installation de mes jeux car aucun étaient sur l'interface.

 

 

Utiliser ps4 exploit host 0.4.1, lancer l'exploit ORIGINAL et send le payload XVortex-HEN.bin ou le dernier ps4-hen-vtx.bin. Aucun kernel crash !! Exploit qui fonctionne a 99% sans message d'erreur.

J'ai pu aussi constaté jusqu'a present que lorsque je lancais l'original en premier et ensuite le hen j'ai pas eu jusqu'a present de crash, je vais tester avec le XVortex.

 

 

Apres plusieurs crash j'ai meme du me retaper toute l'installation de mes 

Répondre à ce commentaire
13 mars 2018, 15:13
Approuver ce commentaire (+1)

Passe en 4.55 les kernel panic son inexistant et oui faut avoir acces a internet ou son serveur privé pour lancer le hack


Moi je suis en 4.55, parfois lorsque je lance le hen j ai carrément un crash de la console et ça m est arrivé plus d une fois.

Effectivement j'en ai eu un moi aussi ....
Je te dis pas la sueur dans le dos ...


pareil je crash en 4.55 , 1 fois sur 10 avec clé usb dedan , quand j'enlève l.usb plus de crash .

aussi quelques plantages une fois le hen lancer plus possible d'aller dans parametre obligé de hard reboot
Répondre à ce commentaire
Utilisateur en ligne
13 mars 2018, 16:01
Approuver ce commentaire (+1)

Quand j'utilise l'original , il y a pas de menu debug
Les pkg installés fonctionnent ?

Ta pas de menu debug par l'original, c'est bien pour ça que je marque qui faut "send le payload XVortex-HEN.bin ou le dernier ps4-hen-vtx.bin" après.
Répondre à ce commentaire
Utilisateur en ligne
13 mars 2018, 16:04
Approuver ce commentaire (+1)

pareil je crash en 4.55 , 1 fois sur 10 avec clé usb dedan , quand j'enlève l.usb plus de crash .

aussi quelques plantages une fois le hen lancer plus possible d'aller dans parametre obligé de hard reboot


J'ai ma clef usb sur le port de droite et j'ai jamais eu de crash a cause de ça.
Répondre à ce commentaire
13 mars 2018, 16:56
Approuver ce commentaire (+1)

Franchement pourquoi rester en 4.05 alors que la 4.55 est stable, les jeux 4.55 passe directe sans patch. L'exploit fonctionne a 99% et les mêmes payload disponible pour 4.05 et 4.55. Perso te conseille de passer en 4.55.


Franchement pourquoi passer en 4.55 alors que les backups 4.55 passent en 4.05 et que les payloads 4.55 sortent aussi sur 4.05 ainsi que la fonctionnalité du disque dur externe

Et pas de hen.Vr en 4.55 il me semble mois je reste en 4.05 on vera apres pour multiman et encore si il intègre un gestionnaire de fichier le ftp une base de données de mise a jour des pkg ect...enfin des outils quoi c est ceux qui m intéresse Si non les tuiles de jeux sur xmb vont aussi vite que de lancer un hombrew pour lancer un jeux.
On vera !!!...
Répondre à ce commentaire
13 mars 2018, 18:09
Approuver ce commentaire (+1)
Perso en 4.05, si j'active HEN et que j'ai mon DDE de 1To usb3.0 connecté a la console; hé bien la console crash. Ça me le fait que quand je le connecte et que j'active HEN, sinon j'ai jamais de crash en temps normal
Répondre à ce commentaire
13 mars 2018, 18:36
Approuver ce commentaire (+1)
Du coup je fais quoi ?, on peut l’utiliser ? vu que je vois que des personnes se sont trouvé à réinstaller les pkg, franchement ça donne pas envie...
Répondre à ce commentaire
13 mars 2018, 18:53
Approuver ce commentaire (+1)

tu as bien pris la v1.3 Dylan ? 

Répondre à ce commentaire
13 mars 2018, 19:09
Approuver ce commentaire (+1)
Merci ! Tous les playloads se lancent du premier coup. Après personnellement depuis la première version du 4.55 à part le problème de mémoire insuffisante je n ai jamais eu le moindre freeze dans un jeu et j ai finis unchartred, ff15, horizon et last of us sans le moindre problème. J utilise l exploit sur pc. Merci encore aux devs !!
Répondre à ce commentaire
13 mars 2018, 19:46
Approuver ce commentaire (+1)

tu as bien pris la v1.3 Dylan ? 


pour info, la v1.3 existe deja depuis un ptit bout de temps pour 4.05 il me semble ^^
Répondre à ce commentaire
13 mars 2018, 20:09
Approuver ce commentaire (+1)

Merci ! Tous les playloads se lancent du premier coup. Après personnellement depuis la première version du 4.55 à part le problème de mémoire insuffisante je n ai jamais eu le moindre freeze dans un jeu et j ai finis unchartred, ff15, horizon et last of us sans le moindre problème. J utilise l exploit sur pc. Merci encore aux devs !!


Crevard^^
Répondre à ce commentaire
Utilisateur en ligne
13 mars 2018, 21:29
Approuver ce commentaire (+1)
Bonjour
A part le site :http://ps4exploits.darksoftware.xyz/index.html

Connaissez vous un autre site avec l'exploit et payload à jour pour ne pas à avoir à allumer son pc et ne pas à avoir de crach random.
Merci beaucoup de votre aide.
Logic sunrise est super.
Courage à ceux en firmware 4.55+ la patience finie par payer !
Répondre à ce commentaire
13 mars 2018, 21:31
Approuver ce commentaire (+1)

avec les bon dns tu as l' exploits dans le guide sur ta ps4 ...

Répondre à ce commentaire
Utilisateur en ligne
13 mars 2018, 21:42
Approuver ce commentaire (+1)
Ce que je veux dire c'est qu'en allant sur le site ci-dessous le hen fait régulièrement planter ma ps4
http://ps4exploits.d....xyz/index.html

Merci d'avance
Répondre à ce commentaire
13 mars 2018, 21:58
Approuver ce commentaire (+1)
Répondre à ce commentaire
13 mars 2018, 23:08
Approuver ce commentaire (+1)

News payload sender passe au firmware 4.55 : https://www.psxhax.c...-alfamodz.4799/

 

Merci alfamods :)

Répondre à ce commentaire
14 mars 2018, 00:46
Approuver ce commentaire (+1)
Tiens c'est quoi le dumper au faite ?
Répondre à ce commentaire
14 mars 2018, 04:28
Approuver ce commentaire (+1)

Du coup je fais quoi ?, on peut l’utiliser ? vu que je vois que des personnes se sont trouvé à réinstaller les pkg, franchement ça donne pas envie...


Un peu de lecture ici : https://www.psxhax.c...y-stooged.4146/
 
Répondre à ce commentaire
14 mars 2018, 07:44
Approuver ce commentaire (+1)
Qwerty vient de poster un tweet pour le moins que l’on puisse dire... qu’il est énigmatique (pour moi biensur)
Répondre à ce commentaire
14 mars 2018, 08:45
Approuver ce commentaire (+1)
j'ai vu le tweet en question, rien de spécial je trouve, il taff quoi ^^ , pas lieu de s'affoler cela viendra, mais je ne crois pas trop a une release sur 5.50, il a donné le webkit ok mais bon c'est pas la première fois et les kexploit sont plus rare pour les balancer comme ça

le tweet en question pour les curieux :

https://twitter.com/...794296305537025
Répondre à ce commentaire
14 mars 2018, 08:54
Approuver ce commentaire (+1)
@Overload
Tout à fait. D’ailleurs j’ai rien compris à ce qu’il a dit. Et je te rejoins sur le fait qu’une release du 5.50 (kexploit) est quasi impossible.
Peut-être il fait du teasing pour le kexploit 5.05 (ou 5.01) ... un Wait & See s’impose ;)
Répondre à ce commentaire
14 mars 2018, 09:10
Approuver ce commentaire (+1)
Il parle bien du kexploit 5.50 en confirmant plus ou moins qu'il est possible et réalisable, donc il verra le jour rapidement et durera plusieurs firmwares tant que Sony ne le patch pas bien sur, bref l'histoire se répète a chaque firmware c'est le mème schéma
Répondre à ce commentaire
14 mars 2018, 10:47
Approuver ce commentaire (+1)
+1
Ah je vois ... bah espérons qu'il réussisse. Comme ça il lâchera le kexploit 5.01/5.05 rapidement ^^
Répondre à ce commentaire
14 mars 2018, 15:20
Approuver ce commentaire (+1)

pareil je crash en 4.55 , 1 fois sur 10 avec clé usb dedan , quand j'enlève l.usb plus de crash .aussi quelques plantages une fois le hen lancer plus possible d'aller dans parametre obligé de hard reboot

J'ai ma clef usb sur le port de droite et j'ai jamais eu de crash a cause de ça.

toujours ma clé sur port usb de gauche

Ce que je veux dire c'est qu'en allant sur le site ci-dessous le hen fait régulièrement planter ma ps4http://ps4exploits.d....xyz/index.htmlMerci d'avance

pareil sur ce site j'ai tout mes craches, mais sinon tout fonctionne bien
Répondre à ce commentaire
14 mars 2018, 16:04
Approuver ce commentaire (+1)
Franchement je me demande....

Qui a été le plus utile pour le peuple ? Qwerty ou Macron ?^^

Quand je pense que j'ai craché sur lui ....je regrette un peut ...
Répondre à ce commentaire
14 mars 2018, 16:42
Approuver ce commentaire (+1)

merci

Répondre à ce commentaire
Utilisateur en ligne
14 mars 2018, 17:12
Approuver ce commentaire (+1)

pareil je crash en 4.55 , 1 fois sur 10 avec clé usb dedan , quand j'enlève l.usb plus de crash .aussi quelques plantages une fois le hen lancer plus possible d'aller dans parametre obligé de hard reboot

J'ai ma clef usb sur le port de droite et j'ai jamais eu de crash a cause de ça.

toujours ma clé sur port usb de gauche

Essaye la clef usb sur le port de droite et dit nous si ta toujours des crash .
Répondre à ce commentaire
15 mars 2018, 06:20
Approuver ce commentaire (+1)
+1

Merci poor la la news ça bouger sévère sur ps4 Mais moi je reste un jour une PS4 sans Internet zéro intérêt


Exactement !! Et ça va tuer la console également


Ah! La légende du hack qui tue une console ! Ça fait longtemps que je ne l'avais pas lu ça, merci
Répondre à ce commentaire
27 mars 2018, 13:30
Approuver ce commentaire (+1)

Merci poor la la news ça bouger sévère sur ps4 Mais moi je reste un jour une PS4 sans Internet zéro intérêt


Ça dépend l’interet Que tu porte aux jeux offline.

Perso, jai racheter une Ps4 à 150 euros pour l’offline, mon ancienne reste en online.

Mes 150 euros ont déjà été amortis en moins d’une journée ;)
Répondre à ce commentaire
Cliquer ici pour continuer sur le forum
Envoyer